Hallo,

ich habe mir Crossover v15.0.0 von hier geladen, Link: http://www.boerse.sx/boerse/software…over-15-x.html

ich hab das problem das eine fehlermeldung kommt: “Crossover” ist beschädigt und kann nicht geöffnet werden. Es empfiehlt sich, das Objekt in den Papierkorb zu bewegen.

habe osx 10.10.

mfg






Share this